Willkommen Gast. Bitte einloggen oder registrieren.
10. Dezember 2018, 09:52:33
Neuigkeiten: Besucht auch unser Trabi-Forum bei Facebook: https://www.facebook.com/groups/342317659145334

Trabiforum  |  Diskussionen  |  Trabant Technik  |  Thema: Erfahrungsberichte: Mischungsverhältnis beim Trabant 601 0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: 1 [2] Drucken
Autor Thema: Erfahrungsberichte: Mischungsverhältnis beim Trabant 601  (Gelesen 24625 mal)
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 666


« Antwort #15 am: 08. März 2010, 12:50:42 »

So ist das mit Erfahrungen und Fakten. ;)

Zum besseren Verständnis: mit Langstrecke mein ich schon etwas mehr wie 45 km. Ich rede da von Fahrstrecken ab 100 km bis 1600 km an einem Stück (natürlich mit Tankstops). Auch wenn du nicht Stadtverkehr fährst, so kommen deine 45 km zu einem großen Teil schon dem Nahe, was ich mit "Stadtverkehr" meinte. Und mit Wartungsarm meine ich: Vergaser einbauen und nie wieder etwas daran machen. Gegen das Reinigen hilft ein Benzinfilter und wegen der Nebenluft hast du absolut recht, der Sparvergaser hat gleich mehrere Stellen, wo er gern mal Nebenluft zieht. Also normalerweise wird ein Vergaser eingebaut und man braucht Jahre bis Jahrzehnte keinen Handgriff mehr an diesem vornehmen. Vom Sparvergaser kann man das nun absolut nicht behaupten. Den Leistungsverlust gegenüber einem älteren Vergaser finde ich bei nur 26 PS ebenfalls sehr relevant.

Deine Erfahrungen mit Sparvergaser, Kolbenklemmer bei 1/70 und PÖL stechen deutlich aus der Masse raus. Erfahrungen werden aber auch für immer subjektiv bleiben und dazu ist ja das Thema hier da, um Erfahrungen zu posten.
 :smiley1627
« Letzte Änderung: 08. März 2010, 13:02:39 von Little » Gespeichert
Nils
Neuling
*
Offline Offline

Beiträge: 1

« Antwort #16 am: 18. Juli 2010, 18:00:42 »

Hallo.

Meine persönliches (langjährigen) Erfahrungen zum Thema Mischungsverhältniss:
Vor etwa 10 Jahren laß ich zum ersten mal von Mischungsverhältnissen von 1:100. Bis dahin fuhr ich immer 1:50 von der Tanke. 1:100 reizte mich natürlich (mehr Leistung, keine Abgasfahne) und so besorgte ich mir vollsynthetisches 2Takt Öl. 1:100 gemischt und nach der ersten AB-Fahrt gab es einen Ruck, Motor aus. Das untere Pleuellager an der Kurbelwellen war fest.. und zwar unlösbar fest, also verschweißt.
Seitdem wieder auf 1:50 umgestiegen. Ohne Probleme.
Vor 3 Jahren dann ein erneuter Test: Eine neuer Motor (neue Kurbelwelle, geschliffene Zylinder) von Anfang an mit 1:70 vollsynthetisch gefahren. Keinerlei Probleme mit klemmen oder fressen, Motor hat volle Leistung, aber: Nach 13tkm hört man deutliche Laufgeräusche des äußeren Kurbelwellenlagers (Lichtmaschinenseitig), da steht im nächsten Winter wohl ein Tausch an.
Das sind meine persönlichen Erfahrungen, ich möchte hier nicht werten. Kann auch Zufall sein, das die o.g. Schäden gerade bei Benutzung des vollsynthetischen Öles auftraten.
Eines möchte ich aber noch hinzufügen: Der Motor hat wirklich sehr gute Leistung (auf der gerade echte 105km/h), und läßt sich über sehr lange Distanzen Vollgas fahren (>10km). Das "probiere" ich jedes Jahr nach Anklam aus. Die Schmierung reicht also aus, um Klemmer an der Kurbelwelle oder Zylinder/Kolben zu vermeiden.

grüße,
Nils
Gespeichert
pflaume5500
Zierleistenpolierer
***
Offline Offline

Beiträge: 103


« Antwort #17 am: 19. Juli 2010, 09:07:19 »

Ich muss gestehen ich kaufe immer das billigste Öl von Tip! Ich komme ohne Probleme auf 120 km/h, meine Verbrauch liegt bei ca 6,5 Litern, als ich letztens durch ganz Deutschland gefahren bin bin ich 350 km gefahren ohne das ich die Reserve aufgedreht habe. Er beschleunigt gut und ich habe auch keine weiteren Probleme.
Allerdings als ich im Stau stand und es draussen 38°C im Schatten waren ist er im Stand fasst ausgegangen was doch für ein zu fettes Gemisch spricht oder? Ich aheb ein bisschen and der Standgasgemischschraube rumgefuchtelt, leider noch ohne Erfolg.
Gespeichert
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 666


« Antwort #18 am: 03. August 2010, 17:02:09 »

Km/h angaben sollten per GPS auf der geraden und ohne Rückenwind angegeben werden, damit man sie halbwegs vergleichen kann. Allein schon die serienmässige Motorstreuung beträgt +- 3PS! Dazu kommen nun mitlerweile über 20 Jahre ausgeklapperte Vergaser. Es ist also völlig normal, dass jeder Trabi eine andere Endgeschwindigkeit erreicht.

Vollsynthetisches Öl ist super, weil es z. B. Verschleißschutzadditive enthält. Zum Einfahren sollte man auf billliges Öl zurück greifen, da beim Einfahren ja Verschleiß erwünscht ist.
Ich habe nun schon einer ganze Reihe gebrauchter Motoren auf 1:100 und vollsynthetisch umgestellt. Bisher ohne Probleme. Die Motoren werden allerdings lauter, da nach einigen Kilometer die dicke Schicht Ölköhle aus Motor und Abgasanlage verschwindet und die Teile somit lauter werden und gebrauchte Motoren mehr klappern.
Gespeichert
Utzelglutzel
Neuling
*
Offline Offline

Beiträge: 5


« Antwort #19 am: 09. März 2014, 12:45:08 »

oha was man wieder lernen kann , habe mir jetzt nen Mikuni zugelegt und werde dann mal Little Mischverhäldniss übernehmen (zur Not habe ich nen Neuen Motor da) und wenn die Abgasfahne nicht mehr so stark ist werden vielleicht auch wieder die Verkehrsteilnehmer netter sein
Gespeichert
Seiten: 1 [2] Drucken 
Trabiforum  |  Diskussionen  |  Trabant Technik  |  Thema: Erfahrungsberichte: Mischungsverhältnis beim Trabant 601 « vorheriges nächstes »
 


Einloggen mit Benutzername, Passwort und Sitzungslänge