Willkommen Gast. Bitte einloggen oder registrieren.
23. Oktober 2018, 15:47:12
Neuigkeiten: Besucht auch unser Trabi-Forum bei Facebook: https://www.facebook.com/groups/342317659145334

Trabiforum  |  Diskussionen  |  Trabant Technik  |  Thema: mal will er, mal will er nicht.... 0 Mitglieder und 2 Gäste betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] 2 Drucken
Autor Thema: mal will er, mal will er nicht....  (Gelesen 12115 mal)
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« am: 28. Juni 2013, 14:04:29 »

Hallo zusammen!
Ich bin seid ein paar Tagen ENDLICH auch ein Trabantfahrer. Mein Guter ist von 1979.
Mein Problem ist folgendes; er startet anfangs nur mit Startpilot. Dann läuft er aber auch super und fährt. Lasse ich ihn ein paar Minuten stehen, springt er auch noch problemlos an aber nach ca. einer Stunde sieht das ganze schon anders aus. Entweder muss ich unglaublich lange orgeln bis er wieder anspringt oder er macht es garnicht.
Kann mir da jemand weiter helfen?
Lieben Dank! :)
Gespeichert
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 665


« Antwort #1 am: 28. Juni 2013, 22:58:56 »

Willkommen!
Es kommt praktisch alles in Frage. Du musst den Fehler eingrenzen. Hast du Unterbrecherzündung? Falls ja, die Umrüstung auf Elektronik macht Sinn und könnte das Problem schon beheben.
« Letzte Änderung: 28. Juni 2013, 23:03:15 von Little » Gespeichert
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« Antwort #2 am: 30. Juni 2013, 10:20:11 »

Hallo, danke für die Antwort. Das Problem scheint schon behoben zu sein. Zündkerzen neu, Zündkabel neu, Vergaser gesäubert. Jetzt läuft er. :)
Gespeichert
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 665


« Antwort #3 am: 01. Juli 2013, 09:15:33 »

Na dann, viel Glück.
Gespeichert
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« Antwort #4 am: 03. Juli 2013, 00:15:17 »

Danke, nur jetzt hab ich ein weiteres Problem...
Mein Vater hat nach (ich glaube) dem Zündverteiler oder Verteilerplatte? geguckt. Die sitzt unten außen an der Kurbelwelle. Sie war nicht mehr so fit. Mein Vater meinte man kann die nicht einfach austauschen da man dort was einstellen muss. Mein Vater hat es natürlich trotzdem getauscht und nun läuft er natürlich garnicht mehr. :-D ganz schön doof gelaufen..
Zumal mein Vater früher selber schon an seinem P50 geschraubt hat.
Jetzt muss ich jemanden finden der Ahnung davon hat und mein Auto wieder läuft.
Allerdings ist das hier in Duisburg wohl nicht so einfach.
Hat vielleicht jemand eine Ahnung? Ich kann den Trabant auch transportieren dank Autotrailer.
Danke schon mal!
Gespeichert
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 665


« Antwort #5 am: 04. Juli 2013, 16:47:22 »

Das kann man auch selbst machen. Ist nicht schwer und im Netz sehr sehr ausführlich und vielfach beschrieben. Also anstatt nach jemanden zu suchen oder den Trabi auf den Trailer zu laden einfach mal ne Stunde vorm PC lesen.

Ich erklär dir auch hier alles detalliert wenn du mir das Problem genau schilderst.
Gespeichert
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« Antwort #6 am: 10. Juli 2013, 00:14:36 »

Also, wir haben die Unterbrecherplatte ausgebaut da sie total versifft war.
Ich hatte noch eine neue die wir wieder eingesetzt haben.
Jetzt muss wohl noch die Zündung eingestellt werden. Das haben wir auch versucht. Aber irgendwie will er trotzdem nicht wirklich. Er läuft nur ganz kurz und klingt dann stumpf. Die Zündkerze im 2 Zylinder ist nach den Startversuchen immer nass.
Gespeichert
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 665


« Antwort #7 am: 15. Juli 2013, 21:04:21 »

Hat dein Trabi noch 6 Volt? Wichtig ist erstmal die Zündanlage in Ordnung zu bringen. Das bedeutet eine eingestellte Unterbrecherplatte, vernünftige Zündkabel, -Stecker und -Kerzen. Die Einstellung des Zündzeitpunktes findest detalliert über die Google-Suche.

Je nachdem worauf es dir ankommt ist von der Zuverlässigkeit her eine Elektronikzündung sowie 12 Volt Boardnetz zu empfehlen.
Gespeichert
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« Antwort #8 am: 16. Juli 2013, 15:10:33 »

Ja er hat noch 6V. Die Zündanlage wird gerade in Ordnung gebracht und die Zündzeitpunkte eingestellt. Des Weiteren habe ich noch sehr gute neue Zündkerzen und einen neuen Luftfilter einsetzten lassen.
Wenn ich den Wagen auf 12V umrüste, bekomme ich dann nicht probleme beim Gutachten für das H-Kennzeichen? Dann ist es ja nicht mehr original!?
Gespeichert
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 665


« Antwort #9 am: 23. Juli 2013, 10:50:04 »

Was sind "sehr gute neue Zündkerzen"?
Ob du es original 6V haben möchtest oder nicht, ist deine persönliche Entscheidung. Für das H-Kennzeichen sind zeitgemässe Veränderungen zulässig. Zu DDR Zeiten war es üblich immer das neueste anzubauen sobald man es bekommen hat. Ein Umrüstung auf 12 Volt wäre also nur zeitgemäss. Weiterhin musst du dir überlegen wozu du das H-kennzeichen haben willst. Es ist nämlich bei der KFZ-Steuer teurer.
Gespeichert
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« Antwort #10 am: 05. August 2013, 22:19:00 »

Zündkerzen sind von NGK.
Also, Zündkerzen neu, Luftfilter neu, Zündung eingestellt, Vergaser gereinigt, Sprit kommt an, Zündfunke ist da, Auto springt nicht an. :-(
H-Kennzeichen brauch ich weil ich umgeben bin von Umweltzohnen wo man teilweise nur mit grüner Plakette rein kommt.
Gespeichert
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« Antwort #11 am: 06. August 2013, 18:27:48 »

Kennt hier jemand jemanden aus dem Ruhrgebiet der Ahnung hat und sich vielleicht mal meinen Trabant anschauen kann. Wie schon erwähnt besteht die möglichkeit das Auto mit Hänger überall hin zu bringen oder jemand kommt vorbei. Für Sprit- und Zeitaufwand würde ich natürlich aufkommen!
Gespeichert
Little
BIG BOSS
Administrator
Rennfahrer
*****
Offline Offline

Beiträge: 665


« Antwort #12 am: 09. August 2013, 09:08:21 »

Wenn ich es richtig verstanden habe, hast du einen Zündfunken. Hast du brennbares Gemisch im Zylinder? Sind die Kerzen nass? Man kann das sehr einfach mit Starthilfespray überprüfen insofern er nicht abgesoffen ist. Bei abgesoffenen Kerzen empfehle ich die gegen neue trocken zu tauschen. Sollte augenscheinlich ein brennbares Gemisch vorliegen, so kann die Zündung trotz bestehendem Zündfunken Ursache sein. Z. B. der Zündzeitpunkt oder auch ein zu schwacher Zündfunke verursacht z. B. durch falsche oder defekte Kerzenstecker oder gern auch durch nicht korrekt arbeitende 6V Unterbrecherzündung. Alles außer ISOLATOR-Zündkerzen ist im Trabant verpönt, laufen sollte er aber trotzdem, hat nur was mit dem Wärmewert zu tun.
Gespeichert
Felix89
Neuling
*
Offline Offline

Beiträge: 13


« Antwort #13 am: 09. August 2013, 12:56:08 »

Genau, Zündfunke ist da. Brennbares gemisch kommt auch an, Zündkerzen waren nass und wurden durch die neuen ersetzt. Mit starthilde will er auch nicht wirklich. Abgesoffen ist er aber auch nicht.
Ich werde jetzt einfach neue Zündkabel und Stecker bestellen und diese gegen die jetzigen tauschen. Vielleicht haben die einen weg..
Ich versuche es noch mal wenn die Kabel und Stecker getauscht sind. Sollte ich die Zündspuhle gleich mit wechseln?
Gespeichert
Flo
Gast
« Antwort #14 am: 10. August 2013, 16:59:38 »

grüzi,

schon mal nach den Steckern geschaut? die müssen nicht mal hin sein, nur vertauscht?

Bei der ganzen steckerrei an den Unterbrechern usw.

Tipp; besorg dir das Buch "wie helfe ich mir selbst".steht viel drin und ist bebildert.

Mfg Flo
Gespeichert
Seiten: [1] 2 Drucken 
Trabiforum  |  Diskussionen  |  Trabant Technik  |  Thema: mal will er, mal will er nicht.... « vorheriges nächstes »
 


Einloggen mit Benutzername, Passwort und Sitzungslänge